<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/www.blogacine.com\/2020\/10\/29\/elle-woods-y-el-mito-de-la-rubia-tonta\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><script>var et_site_url='https://www.blogacine.com';var et_post_id='47720';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><link rel="manifest" href="https://www.blogacine.com/wp-json/push-notification/v2/pn-manifest-json"><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Rd2UKdpc8hFWEV1-Ljrc-Xs80dcHaQVe23koR7PxJlo" />

	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Elle Woods y el mito de la rubia tonta | BLOGACINE</title>
	<meta name="description" content="El papel de rubia tonta lo han llevado muchas actrices. Pero sólo Elle Woods (Reese Whiterspoon en Legalmente Rubia) escapa al arquetipo." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.blogacine.com/2020/10/29/elle-woods-y-el-mito-de-la-rubia-tonta/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Elle Woods y el mito de la rubia tonta | BLOGACINE" />
	<meta property="og:description" content="El papel de rubia tonta lo han llevado muchas actrices. Pero sólo Elle Woods (Reese Whiterspoon en Legalmente Rubia) escapa al arquetipo." />
	<meta property="og:url" content="https://www.blogacine.com/2020/10/29/elle-woods-y-el-mito-de-la-rubia-tonta/" />
	<meta property="og:site_name" content="BLOGACINE" />
	<meta property="article:publisher" content="https://www.facebook.com/blogacine" />
	<meta property="article:published_time" content="2020-10-29T12:06:32+00:00" />
	<meta property="article:modified_time" content="2020-10-29T15:16:44+00:00" />
	<meta property="og:image" content="https://www.blogacine.com/wp-content/uploads/2020/10/elle-1.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@blogacine" />
	<meta name="twitter:site" content="@blogacine" />
	<meta name="twitter:label1" value="Escrito por">
	<meta name="twitter:data1" value="Claudia Carvajal Bracho">
	<meta name="twitter:label2" value="Tiempo de lectura">
	<meta name="twitter:data2" value="3 minutos">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BLOGACINE &raquo; Feed" href="https://www.blogacine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BLOGACINE &raquo; Feed de los comentarios" href="https://www.blogacine.com/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.blogacine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.blogacine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='spai-fadein-inline-css'>
img[data-spai]{opacity: 0;} div.woocommerce-product-gallery img[data-spai]{opacity: 1;} img[data-spai-eager],img[data-spai-upd] {transition: opacity .5s linear .2s;-webkit-transition: opacity .5s linear .2s;-moz-transition: opacity .5s linear .2s;-o-transition: opacity .5s linear .2s; opacity: 1;}
</style>
<link rel='stylesheet' id='wp-show-posts-css'  href='https://www.blogacine.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.blogacine.com/wp-content/themes/generatepress/assets/css/all.min.css?ver=3.0.2' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-font-icons-css'  href='https://www.blogacine.com/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.0.2' media='all' />
<script src='https://www.blogacine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='https://www.blogacine.com/wp-content/plugins/bloom/core/admin/js/es6-promise.auto.min.js?ver=5.5.2' id='es6-promise-js'></script>
<script id='et-core-api-spam-recaptcha-js-extra'>
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"elle_woods_y_el_mito_de_la_rubia_tonta"}};
</script>
<script src='https://www.blogacine.com/wp-content/plugins/bloom/core/admin/js/recaptcha.js?ver=5.5.2' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.blogacine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.blogacine.com/wp-json/wp/v2/posts/47720" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blogacine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blogacine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://www.blogacine.com/?p=47720' />
<link rel="alternate" type="application/json+oembed" href="https://www.blogacine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blogacine.com%2F2020%2F10%2F29%2Felle-woods-y-el-mito-de-la-rubia-tonta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blogacine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blogacine.com%2F2020%2F10%2F29%2Felle-woods-y-el-mito-de-la-rubia-tonta%2F&#038;format=xml" />
	<style type="text/css">
		.main-navigation a, .main-navigation .main-nav ul ul li a {
			font-size: 16px;
		}
	</style>

		<style type="text/css">
		.main-navigation a, .main-navigation .main-nav ul ul li a {
			font-weight: bold;
		}
	</style>

		<style type="text/css">
		.main-navigation a, .main-navigation .main-nav ul ul li a {
			text-transform: uppercase;
		}
	</style>

	
	<style type="text/css">
	.site-header {
		background-color: #3e5062;
	}
	</style>
			<style type="text/css">
			.main-title a, .main-title a:hover, .main-title a:visited {
				color: ;
			}
		</style>
			<style type="text/css">
			.site-description {
				color: ;
			}
		</style>
		<style type="text/css">
		.main-navigation .main-nav ul li a {
			color: #ffffff;
			}
	</style>

		<style type="text/css">
		.main-navigation {
			background-color: #3e5062;
			}
	</style>

		<style type="text/css">
		.inside-navigation {
			background-color: ;
			}
	</style>

		<style type="text/css">
		.main-navigation .main-nav ul li:hover > a,
		.main-navigation .main-nav ul li:focus > a,
		.main-navigation .main-nav ul li.sfHover > a {
			background-color: #2b3843;
			}
	</style>

		<style type="text/css">
		.main-navigation .main-nav ul li[class*="current-menu-"] > a {
			background-color: #2b3843;
			}
	</style>

		<style type="text/css">
		.main-navigation .main-nav ul li[class*="current-menu-"] > a:hover {
			background-color: #9e9e9e;
			}
	</style>

		<style type="text/css">
		.main-navigation .main-nav ul li[class*="current-menu-"] > a:hover {
			background-color: #9e9e9e;
			}
	</style>

		<style type="text/css">
		.main-navigation ul ul li {
			background-color: ;
		}
	</style>

		<style type="text/css">
		.main-navigation .main-nav ul ul li:hover > a,
		.main-navigation .main-nav ul ul li:focus > a,
		.main-navigation .main-nav ul ul li.sfHover > a {
			background-color: ;
			}
		</style>

		<style type="text/css">
		.main-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover {
			background-color: ;
			}
	</style>

		<style type="text/css">
		.main-navigation .main-nav ul ul li[class*="current-menu-"] > a {
			background-color: ;
			}
	</style>

			<style type="text/css">
			.site-info {
				display: none;
			}
		</style>

			<style type="text/css">
	.site-info {
		background-color: #2b3843;
	}
	</style>

		<style type="text/css">
	.site-info{
		color: ;
	}
	</style>

	
	<style type="text/css">
	.site-info a{
		color: ;
	}
	</style>

	
	<style type="text/css">
	.site-info a:visited{
		color: ;
	}
	</style>

	
	<style type="text/css">
	.generate-back-to-top, .generate-back-to-top:focus {
		background-color: ;
		opacity: !important;
			}
	</style>

			<style type="text/css">
		.generate-back-to-top:hover {
			background-color: ;
			opacity: !important;
			}
		</style>

	<script data-ad-client="ca-pub-1260101647973442" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<link rel="preload" href="/wp-content/themes/generatepress/assets/fonts/generatepress.woff2" as="font" type="font/woff2" crossorigin>

<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.co.ve">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.google.co.ve">

<link rel="dns-prefetch" href="https://www.gstatic.com">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://www.google.com>
<link rel="dns-prefetch" href="https://firebaseinstallations.googleapis.com">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KGSSD88');</script>
<!-- End Google Tag Manager -->

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #e2754d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .curve_edge .curve { fill: #ffffff} .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_border_solid { border-color: #74c7a5 !important } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="amphtml" href="https://www.blogacine.com/2020/10/29/elle-woods-y-el-mito-de-la-rubia-tonta/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.blogacine.com/2020/10/29/elle-woods-y-el-mito-de-la-rubia-tonta/?amp=1"><link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.blogacine.com/wp-content/uploads/2020/06/cropped-logo_blogacine_transparente200px200-32x32.png" data-spai-eager="1" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.blogacine.com/wp-content/uploads/2020/06/cropped-logo_blogacine_transparente200px200-192x192.png" data-spai-eager="1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.blogacine.com/wp-content/uploads/2020/06/cropped-logo_blogacine_transparente200px200-180x180.png" data-spai-eager="1" />
<meta name="msapplication-TileImage" content="https://www.blogacine.com/wp-content/uploads/2020/06/cropped-logo_blogacine_transparente200px200-270x270.png" />
		<style id="wp-custom-css">
			.site-content {
	padding: 0em 1em;
}
.inside-article {
	padding: 1em !important;
}

.top-bar {
    background-color: #2b3843;
    color: #3e5062;
}

.site-footer {
	background-color: #2b3843 !important;
}		</style>
			
<link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin></head>

<body class="post-template-default single single-post postid-47720 single-format-standard wp-custom-logo wp-embed-responsive et_bloom right-sidebar nav-float-right separate-containers fluid-header active-footer-widgets-3 nav-search-enabled header-aligned-left dropdown-hover featured-image-active"  >
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGSSD88"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-1260101647973442">
</amp-auto-ads><a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a>		<div class="top-bar top-bar-align-right">
			<div class="inside-top-bar grid-container grid-parent">
				<aside id="lsi_widget-2" class="widget inner-padding widget_lsi_widget"><ul class="lsi-social-icons icon-set-lsi_widget-2" style="text-align: center"><li class="lsi-social-facebook"><a class="" rel="nofollow noopener noreferrer" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/blogacine" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow noopener noreferrer" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/blogacine" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-youtube"><a class="" rel="nofollow noopener noreferrer" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/blogacine" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-instagram"><a class="" rel="nofollow noopener noreferrer" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/blogacine" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li></ul></aside><aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-45142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45142"><a href="https://www.blogacine.com/politica-de-cookies/">Cookies</a></li>
<li id="menu-item-41910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41910"><a href="https://www.blogacine.com/politica-de-privacidad/">Privacidad</a></li>
<li id="menu-item-45831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45831"><a href="https://www.blogacine.com/acerca-de-blogacine/">Acerca de</a></li>
</ul></div></aside>			</div>
		</div>
				<header id="masthead" class="site-header"  >
			<div class="inside-header grid-container grid-parent">
				<div class="site-logo">
					<a href="https://www.blogacine.com/" title="BLOGACINE" rel="home">
						<img  class="header-image is-logo-image" alt="BLOGACINE" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjgwIDk2IiB3aWR0aD0iMjgwIiBoZWlnaHQ9Ijk2IiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmJsb2dhY2luZS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYxMCUyRkJsb2dhY2luZURpYXBvMi5wbmciIGRhdGEtdz0iMjgwIiBkYXRhLWg9Ijk2IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" title="BLOGACINE"   width="280" height="96" />
					</a>
				</div>		<nav id="site-navigation" class="main-navigation sub-menu-right"  >
			<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form navigation-search" action="https://www.blogacine.com/">
					<input type="search" class="search-field" value="" name="s" title="Buscar" />
				</form>		<div class="mobile-bar-items">
						<span class="search-item">
				<a aria-label="Abrir la barra de búsqueda" href="#">
									</a>
			</span>
		</div>
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menú</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-principal" class=" menu sf-menu"><li id="menu-item-47265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47265"><a href="https://www.blogacine.com/peliculas-online/">FILMS ONLINE</a></li>
<li id="menu-item-47410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47410"><a href="https://www.blogacine.com/guion/">GUIÓN</a></li>
<li id="menu-item-47209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47209"><a href="https://www.blogacine.com/como-hacer-cine/">CÓMO HACER CINE</a></li>
<li class="search-item menu-item-align-right"><a aria-label="Abrir la barra de búsqueda" href="#"></a></li></ul></div>			</div>
		</nav>
					</div>
		</header>
		
	<div id="page" class="site grid-container container hfeed grid-parent">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
			
<article id="post-47720" class="post-47720 post type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias"  >
	<div class="inside-article">
				<div class="featured-image page-header-image-single grid-container grid-parent">
			<img width="1600" height="900" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTYwMCA5MDAiIHdpZHRoPSIxNjAwIiBoZWlnaHQ9IjkwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5ibG9nYWNpbmUuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMTAlMkZlbGxlLTEuanBnIiBkYXRhLXc9IjE2MDAiIGRhdGEtaD0iOTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-full size-full wp-post-image" alt="Rubia Tonta" itemprop="image"   sizes="(max-width: 1600px) 100vw, 1600px" />		</div>
					<header class="entry-header">
				<h1 class="entry-title" itemprop="headline">Elle Woods y el mito de la rubia tonta</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="updated" datetime="2020-10-29T11:16:44-04:00" itemprop="dateModified">octubre 29, 2020</time><time class="entry-date published" datetime="2020-10-29T08:06:32-04:00" >octubre 29, 2020</time></span> <span class="byline">por <span class="author vcard"   ><a class="url fn n" href="https://www.blogacine.com/author/claudia/" title="Ver todas las entradas de Claudia Carvajal Bracho" rel="author" itemprop="url"><span class="author-name" >Claudia Carvajal Bracho</span></a></span></span> 		</div>
					</header>
			
		<div class="entry-content" itemprop="text">
			
<p><em>Hace 18 años MGM estrenaba una película que pondría a las rubias en la cúspide de nuestras aspiraciones, ser como ella, vestir como ella y hablar como ella era nuestro top of mine, Elle Woods, la rubia tonta por antonomasia, impondría más que el vestido rosa y el chihuahua coqueto.</em></p>



<p class="has-drop-cap">El papel de rubia tonta lo han llevado muchas actrices que son recordadas por esas interpretaciones. Marilyn Monroe, Brigitte Bardot, Jean Harlow y muchas otras han interpretado a la rubia tonta, descerebrada, casquivana e ignorante que funciona como arquetipo en el cine de Hollywood. Para nuestra generación, los referentes serían Paris Hilton, Jessica Simpson, Regina George y por supuesto Elle Woods, la brillante abogada de Harvard que interpretara Reese Whiterspoon en <strong>Legalmente Rubia</strong>. </p>



<p>Esta rubia se repite constantemente en diversas historias, pero solo hemos visto a una de ellas romper estereotipos y lograr objetivos.&nbsp;</p>



<p>Elle Woods es una chica privilegiada: es hermosa, elegante, refinada y sofisticada, sin preocupaciones económicas, con amigas incondicionales y la reina absoluta de su hermandad, las Delta Nu. Una mujer así quizás tenga pocos problemas, aunque para Elle la relación con su novio es primordial. </p>



<p>Cuando Warner la deja, se convence de que ha llegado el momento de entrar a Harvard para parecer una mujer seria y reconquistarlo. Al principio ella no se da cuenta que ya es muy seria y que no lo necesita ni por amor ni por compañía, ya en Harvard nada la detiene y los sucesos de la película son conocidos por todos los fans.&nbsp;</p>



<h2>Legalmente Rubia 2: la rubia tonta regresa</h2>



<p>La segunda entrega nos muestra a una Elle más empoderada y decidida, con una carrera reconocida, un amor verdadero y amigos fieles. Este personaje quizás sea el primero que se atreve a transformar a la rubia tonta en una mujer capaz. Elle no es una mujer sin formación ya que en la primera cinta nos cuenta que tiene un título en Moda Mercantil por la Universidad de Los Ángeles.</p>



<p>Para sus compañeros en Harvard ese título podría ser banal y poco serio pero si miramos a profundidad nos damos cuenta que Elle Woods es profesional, con un poder de convocatoria tremendo, líder por naturaleza, persuasiva y con un inmenso talento para convertir los insultos en cumplidos. Elle entiende la moda como un asunto aspiracional, que le permite a las mujeres sentirse y proyectarse como algo más grande de lo que son, defiende este criterio y se empeña en ayudar a cada mujer que lo necesite.&nbsp;</p>



<p>El cine y Hollywood nos ha mostrado a la rubia tonta en diversas ocasiones, muchas veces no solo como tonta sino como promiscua y traicionera como la Regina George de Rachel McAdams en <strong>Chicas Pesadas</strong> y su amiga Karen Smith interpretada por Amanda Seyfried. O Dee y Down interpretadas por Pamela Anderson y Denise Richards en <strong>Blonde and Blonder</strong>, Sharpay Evans en <strong>High School Musical</strong> y hasta Dolly Parton que aparece como una rubia tonta de mayor edad en diversos cameos.</p>



<p>Ninguna se salva y parece que a las rubias les ha costado más ser tomadas en serio para papeles de mayor envergadura.&nbsp;</p>



<figure class="wp-block-image size-large"><img width="1024" height="576" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTA1MCA1OTEiIHdpZHRoPSIxMDUwIiBoZWlnaHQ9IjU5MSIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5ibG9nYWNpbmUuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMTAlMkZlbGxlLTIuanBnIiBkYXRhLXc9IjEwNTAiIGRhdGEtaD0iNTkxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" alt="" class="wp-image-47722"   sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h2>Marilyn, el arquetipo</h2>



<p>Definitivamente, Marilyn es la culpable de todas las angustias y todos los quebrantos de las rubias en Hollywood, atrapada en un arquetipo del que nunca pudo salir y obligada a ser la chica provocativa, perfecta, bonita y calladita. </p>



<p>Desde que interpretó a Lorelei Lee en <strong>Los caballeros las prefieren rubias</strong> creó la hermandad del pelo amarillo por la que muchas actrices han pasado: Lauren Bacall y Betty Grable en <strong>Como casarse con un millonario</strong>, Nicole Kidman en <strong>Las mujeres perfectas</strong>, Heather Graham en <strong>Boogie Nights</strong>, Olivia Newton-John en <strong>Grease</strong>, Anna Faris en <strong>Scary Movie</strong> y <strong>The House Bunny</strong>.</p>



<p>Incluso algunas brujas tontas del cine como Samantha en <strong>Hechizada</strong> o Sarah Sanderson en <strong>Hocus Pocus</strong> interpretadas por Elisabeth Montgomery y Sarah Jessica Parker, son rubias.&nbsp;</p>



<p>En Latinoamérica este personaje tan peculiar lo hemos visto en muchas novelas y películas con un toque de comicidad como Mia Colucci en <strong>Rebelde</strong> o Patricia Fernández en <strong>Betty la Fea</strong>. La rubia tonta se exhibe a todos los públicos en todas partes. Solo nuestra Elle Woods ha roto esos estereotipos. Ha triunfado en el amor, en la política, en su profesión y en su vida tan rosa.</p>



<p>Este personaje tan encantador no se podía dejar morir tan fácilmente, por eso <a href="https://edition.cnn.com/2020/10/22/entertainment/legally-blonde-3-2022/index.html">la tercera entrega ya está pautada para el 3 de mayo del 2022</a> con Reese Whiterspoon repitiendo papel y sus dos particulares amigas Margot y Serena.&nbsp;</p>



<p>Los fans de esta historia estamos al pendiente de cada detalle que surja y esperamos que Elle conquiste la Casa Blanca, como lo insinuó al final de su segunda película.</p>
<span class="et_bloom_bottom_trigger"></span>		</div>

				<footer class="entry-meta">
			<span class="cat-links"><span class="screen-reader-text">Categorías </span><a href="https://www.blogacine.com/category/criticas/analisis/" rel="category tag">Análisis</a>, <a href="https://www.blogacine.com/category/noticias/" rel="category tag">Noticias</a></span> 		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Navegación de entradas</span>

			<div class="nav-previous"><span class="prev" title="Anterior"><a href="https://www.blogacine.com/2020/10/23/aputure-accent-b7c-la-bombilla-inteligente/" rel="prev">Aputure Accent B7C, la bombilla inteligente</a></span></div>		</nav>
				</footer>
			</div>
</article>
		</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent"  >
	<div class="inside-right-sidebar">
		<aside id="custom_html-4" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OtroREsponsiveVertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1260101647973442"
     data-ad-slot="4906098394"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="bloomwidget-7" class="widget inner-padding widget_bloomwidget">
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_4' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_4 .et_bloom_form_content { background-color: #ededed !important; } .et_bloom .et_bloom_optin_4 .zigzag_edge .et_bloom_form_content:before { background: linear-gradient(45deg, transparent 33.33%, #ededed 33.333%, #ededed 66.66%, transparent 66.66%), linear-gradient(-45deg, transparent 33.33%, #ededed 33.33%, #ededed 66.66%, transparent 66.66%) !important; background-size: 20px 40px !important; } .et_bloom .et_bloom_optin_4 .zigzag_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_4 .zigzag_edge.et_bloom_form_left .et_bloom_form_content:before { background-size: 40px 20px !important; }
					@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_4 .zigzag_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_4 .zigzag_edge.et_bloom_form_left .et_bloom_form_content:before { background: linear-gradient(45deg, transparent 33.33%, #ededed 33.333%, #ededed 66.66%, transparent 66.66%), linear-gradient(-45deg, transparent 33.33%, #ededed 33.33%, #ededed 66.66%, transparent 66.66%) !important; background-size: 20px 40px !important; } }.et_bloom .et_bloom_optin_4 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content button { background-color: #a153e0 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content .et_bloom_fields i { color: #a153e0 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #a153e0 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content button { background-color: #a153e0 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_4 .et_bloom_form_container p, .et_bloom .et_bloom_optin_4 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_4 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_4 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_4 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge zigzag_edge et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img width="300" height="445" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDQ0NSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSI0NDUiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuYmxvZ2FjaW5lLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA2JTJGUE9SVEFEQTJzaWRlYmFyLnBuZyIgZGF0YS13PSIzMDAiIGRhdGEtaD0iNDQ1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class=" et_bloom_image_slideup et_bloom_image" alt=""   sizes="(max-width: 300px) 100vw, 300px" />
						<div class="et_bloom_form_text">
						<h2>¡Descarga gratis!</h2><p>Guía corta para escribir un corto.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Correo electrónico">
							</p>
							
							<button data-optin_id="optin_4" data-service="mailchimp" data-list_id="55150237fa" data-page_id="47720" data-account="NomenclaturaFilms" data-ip_address="false" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">¡Descargar!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">¡Se ha suscripto con éxito!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></aside>	</div>
</div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-184824-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-184824-10');
  gtag('config', 'UA-112120143-1');
	
	
</script>



	</div>
</div>


<div class="site-footer footer-bar-active footer-bar-align-right">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		
		<aside id="recent-posts-2" class="widget inner-padding widget_recent_entries">
		<h2 class="widget-title">Lo + Reciente</h2>
		<ul>
											<li>
					<a href="https://www.blogacine.com/2020/10/29/elle-woods-y-el-mito-de-la-rubia-tonta/" aria-current="page">Elle Woods y el mito de la rubia tonta</a>
									</li>
											<li>
					<a href="https://www.blogacine.com/2020/10/23/aputure-accent-b7c-la-bombilla-inteligente/">Aputure Accent B7C, la bombilla inteligente</a>
									</li>
											<li>
					<a href="https://www.blogacine.com/2020/10/21/el-lapiz-hizo-a-quino/">El lápiz hizo a Quino</a>
									</li>
											<li>
					<a href="https://www.blogacine.com/2020/10/20/dji-rs2-y-dji-rsc2-estabilizadores-para-quienes-ven-el-cine-como-estilo-de-vida/">DJI RS2 y DJI RSC2, estabilizadores para quienes ven el cine como estilo de vida</a>
									</li>
											<li>
					<a href="https://www.blogacine.com/2020/10/15/10-peliculas-para-asustarte-en-halloween/">10 Películas para asustarte en Halloween</a>
									</li>
					</ul>

		</aside>	</div>
		<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="bloomwidget-8" class="widget inner-padding widget_bloomwidget">
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_5' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_5 .et_bloom_form_content { background-color: #d3d4cd !important; } .et_bloom .et_bloom_optin_5 .zigzag_edge .et_bloom_form_content:before { background: linear-gradient(45deg, transparent 33.33%, #d3d4cd 33.333%, #d3d4cd 66.66%, transparent 66.66%), linear-gradient(-45deg, transparent 33.33%, #d3d4cd 33.33%, #d3d4cd 66.66%, transparent 66.66%) !important; background-size: 20px 40px !important; } .et_bloom .et_bloom_optin_5 .zigzag_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_5 .zigzag_edge.et_bloom_form_left .et_bloom_form_content:before { background-size: 40px 20px !important; }
					@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_5 .zigzag_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_5 .zigzag_edge.et_bloom_form_left .et_bloom_form_content:before { background: linear-gradient(45deg, transparent 33.33%, #d3d4cd 33.333%, #d3d4cd 66.66%, transparent 66.66%), linear-gradient(-45deg, transparent 33.33%, #d3d4cd 33.33%, #d3d4cd 66.66%, transparent 66.66%) !important; background-size: 20px 40px !important; } }.et_bloom .et_bloom_optin_5 .et_bloom_form_container .et_bloom_form_header { background-color: #eff2e9 !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_content button { background-color: #e85a34 !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_content .et_bloom_fields i { color: #e85a34 !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #e85a34 !important; } .et_bloom .et_bloom_optin_5 .et_bloom_border_solid { border-color: #e85a34 !important } .et_bloom .et_bloom_optin_5 .et_bloom_form_content button { background-color: #e85a34 !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_5 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_5 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_5 .et_bloom_form_container p, .et_bloom .et_bloom_optin_5 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_5 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_5 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_5 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge zigzag_edge et_bloom_border_solid et_bloom_border_position_top et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Descarga nuestra guía rápida</h2>
<h2>para escribir un corto</h2><p>Al suscribirse a nuestro boletín de noticias.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Correo electrónico">
							</p>
							
							<button data-optin_id="optin_5" data-service="mailchimp" data-list_id="55150237fa" data-page_id="47720" data-account="NomenclaturaFilms" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">¡SUSCRÍBASE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">¡Se ha suscripto con éxito!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></aside>	</div>
		<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="meta-3" class="widget inner-padding widget_meta"><h2 class="widget-title">Meta</h2>
		<ul>
						<li><a rel="nofollow" href="https://www.blogacine.com/wp-login.php">Acceder</a></li>
			<li><a href="https://www.blogacine.com/feed/">Feed de entradas</a></li>
			<li><a href="https://www.blogacine.com/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>	</div>
						</div>
				</div>
			</div>
					<footer class="site-info"  >
			<div class="inside-site-info grid-container grid-parent">
						<div class="footer-bar">
			<aside id="media_image-3" class="widget inner-padding widget_media_image"><a href="https://www.blogacine.com"><img width="280" height="96" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjgwIDk2IiB3aWR0aD0iMjgwIiBoZWlnaHQ9Ijk2IiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmJsb2dhY2luZS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYxMCUyRkJsb2dhY2luZURpYXBvMi5wbmciIGRhdGEtdz0iMjgwIiBkYXRhLWg9Ijk2IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="image wp-image-47336  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside>		</div>
						<div class="copyright-bar">
									</div>
			</div>
		</footer>
		</div>

<div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_2 et_bloom_auto_popup et_bloom_hide_mobile_optin et_bloom_auto_close" data-delay="10" data-cookie_duration="1">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge curve_edge et_bloom_with_border et_bloom_border_solid et_bloom_border_position_top et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header split et_bloom_header_text_dark">
						<img width="550" height="816" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTUwIDgxNiIgd2lkdGg9IjU1MCIgaGVpZ2h0PSI4MTYiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuYmxvZ2FjaW5lLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA2JTJGUE9SVEFEQTIucG5nIiBkYXRhLXc9IjU1MCIgZGF0YS1oPSI4MTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" data-spai="1" class=" et_bloom_image_slideup et_bloom_image" alt=""   sizes="(max-width: 550px) 100vw, 550px" />
						<div class="et_bloom_form_text">
						<h2>GUÍA CORTA PARA</h2>
<h2>ESCRIBIR UN CORTO</h2><p><strong>Descarga gratis nuestra GUÍA CORTA PARA ESCRIBIR UN CORTO</strong> te guiará a través de la compleja tarea de escribir un cortometraje y, de paso, aprenderás nociones básicas de dramaturgia.</p>
<p>¿No sabes por dónde comenzar? Tranquilo, sólo descarga nuestra guía gratis. </p>
<p><a href="../como-escribir-un-cortometraje-de-5-minutos/">Mira el vídeo y lee nuestro tutorial</a>.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					<svg class="curve et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 C40 100 60 100 100 0 Z"></path>
					</svg>
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Correo electrónico">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="55150237fa" data-page_id="47720" data-account="NomenclaturaFilms" data-ip_address="false" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_dark">¡Descargar!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">¡La Guía corta para escribir un corto va en camino!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>
<!-- Schema & Structured Data For WP v1.9.52 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.blogacine.com/2020/10/29/elle-woods-y-el-mito-de-la-rubia-tonta/?amp=1">
				Ir a la versión móvil			</a>
		</div>

				<link crossorigin="anonymous" rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' media='all' />
<link rel='stylesheet' id='lsi-style-css'  href='https://www.blogacine.com/wp-content/plugins/lightweight-social-icons/css/style-min.css?ver=1.1' media='all' />
<style id='lsi-style-inline-css'>
.icon-set-lsi_widget-2 a,
			.icon-set-lsi_widget-2 a:visited,
			.icon-set-lsi_widget-2 a:focus {
				border-radius: 2px;
				background: #3e5062 !important;
				color: #FFFFFF !important;
				font-size: 20px !important;
			}

			.icon-set-lsi_widget-2 a:hover {
				background: #777777 !important;
				color: #FFFFFF !important;
			}
</style>
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.blogacine.com/wp-content/plugins/bloom/css/style.css?ver=1.3.11' media='all' />
<script id='spai-scripts-js-extra'>
var spai_settings = {"api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_lossy+ret_img","api_short_url":"https:\/\/cdn.shortpixel.ai\/spai\/ret_img","method":"src","crop":"","native_lazy":"","serve_svg":"1","hover_handling":"","debug":"","site_url":"https:\/\/www.blogacine.com","plugin_url":"https:\/\/www.blogacine.com\/wp-content\/plugins\/shortpixel-adaptive-images","version":"2.0.9","excluded_selectors":[],"eager_selectors":[],"noresize_selectors":[],"excluded_paths":["cmVnZXg6L1wvXC8oW15cL10qXC58KWdyYXZhdGFyLmNvbVwvLw=="],"parse_css_files":"","backgrounds_max_width":"1920","sep":"+","webp":"1","extensions_to_webp":{"png":true,"jpg":true,"gif":true},"sniper":"https:\/\/www.blogacine.com\/wp-content\/plugins\/shortpixel-adaptive-images\/img\/target.cur","affected_tags":"{\"link\":1}","ajax_url":"https:\/\/www.blogacine.com\/wp-admin\/admin-ajax.php","active_integrations":{"nextgen":false,"modula":false,"elementor":false,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"foo":false,"oxygen":false,"slider-revolution":false,"smart-slider":false,"wp-grid-builder":false,"the-grid":false,"social-pug":false,"content-views":false,"wp-rocket":{"lazyload":false,"css-filter":false,"minify-css":false,"defer-all-js":false},"swift-performance":false,"imagify":{"active":false},"wp-fastest-cache":false,"w3-total-cache":false,"wp-optimize":false,"theme":"GeneratePress Child"}};
</script>
<script data-cfasync="false" src='https://www.blogacine.com/wp-content/plugins/shortpixel-adaptive-images/assets/js/ai.min.js?ver=2.0.9' id='spai-scripts-js'></script>
<script id='pn-script-app-frontend-js-extra'>
var pnScriptSetting = {"nonce":"1783ec7f89","pn_config":{"apiKey":"AIzaSyDhRbFy9m-NXZVkozYJwKdDYJuwsL6W_bw","authDomain":"pushnotificationsio.firebaseapp.com","databaseURL":"https:\/\/pushnotificationsio.firebaseio.com","projectId":"pushnotificationsio","storageBucket":"pushnotificationsio.appspot.com","messagingSenderId":"788493704860","appId":"1:788493704860:web:ba71fd692e7cc9651f5759","measurementId":"G-NXS0Z75BCH"},"swsource":"https:\/\/www.blogacine.com\/?push_notification_sw=1","scope":"https:\/\/www.blogacine.com\/","ajax_url":"https:\/\/www.blogacine.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.blogacine.com/wp-content/plugins/push-notification//assets/public/application.min.js?ver=1.13' id='pn-script-app-frontend-js'></script>
<script src='https://www.blogacine.com/wp-content/plugins/push-notification//assets/public/analytics.js?ver=1.13' id='pn-script-analytics-js'></script>
<script src='https://www.googletagmanager.com/gtag/js?ver=1.13' id='pn-script-gtag-js'></script>
<script id='pn-script-gtag-js-after'>
window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
</script>
<script src='https://www.blogacine.com/wp-content/plugins/push-notification//assets/public/messaging.min.js?ver=1.13' id='pn-script-messaging-frontend-js'></script>
<script src='https://www.blogacine.com/wp-content/plugins/push-notification//assets/public/app.js?ver=1.13' id='pn-script-frontend-js'></script>
<!--[if lte IE 11]>
<script src='https://www.blogacine.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.2' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Abrir el submen\u00fa","closeSubMenuLabel":"Cerrar el submen\u00fa"};
</script>
<script src='https://www.blogacine.com/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.2' id='generate-main-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Abrir la barra de b\u00fasqueda","close":"Cerrar la barra de b\u00fasqueda"};
</script>
<script src='https://www.blogacine.com/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.0.2' id='generate-navigation-search-js'></script>
<script src='https://www.blogacine.com/wp-content/plugins/bloom/core/admin/js/common.js?ver=4.6.4' id='et-core-common-js'></script>
<script src='https://www.blogacine.com/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
<script src='https://www.blogacine.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.11' id='et_bloom-uniform-js-js'></script>
<script id='et_bloom-custom-js-js-extra'>
var bloomSettings = {"ajaxurl":"https:\/\/www.blogacine.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.blogacine.com\/2020\/10\/29\/elle-woods-y-el-mito-de-la-rubia-tonta\/","stats_nonce":"d5ff502795","subscribe_nonce":"324610aada","is_user_logged_in":"not_logged"};
</script>
<script src='https://www.blogacine.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.11' id='et_bloom-custom-js-js'></script>
<script src='https://www.blogacine.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.11' id='et_bloom-idle-timer-js-js'></script>
<style>.pn-wrapper{
			box-shadow: 0 1px 3px 0 rgba(60,64,67,0.302), 0 4px 8px 3px rgba(60,64,67,0.149);
		    font-family: Roboto,RobotoDraft,Helvetica,Arial,sans-serif;
		    font-size: 14px;
		    align-items: center;
		    background-color: #222;
		    border: none;
		    border-radius: 4px;
		    box-sizing: border-box;
		    color: #fff;
		    display: none;
		    flex-wrap: wrap;
		    font-weight: 400;
		    padding: 16px 22px;
		    z-index:99999;
		    text-align: left;
		    position: fixed;
		    bottom: auto;
						    left: 0;
						    margin: 20px;
						    margin-top: 40px;
						    right: auto;
						    top: 0;
		}
.pn-wrapper .pn-txt-wrap {
    display: flex;
    flex-wrap: wrap;
    position: relative;
    height: auto;
    line-height: 1;
}
.pn-wrapper .pn-btns{
    margin-left: 10px;
    display: flex;
}
.pn-wrapper .btn.act{color: #8ab4f8;}
.pn-wrapper .btn{
	align-items: center;
    border: none;
    display: inline-flex;
    outline: none;
    position: relative;
    font-size: 14px;
    background: none;
    border-radius: 4px;
    box-sizing: border-box;
    color: #5f6368;
    cursor: pointer;
    font-weight: 500;
    outline: none;
    margin-left: 8px;
    min-width: auto;
    padding: 0 8px;
    text-decoration: none;
}
</style><div class="pn-wrapper">
			   	<span class="pn-txt-wrap">
			   		<span class="pn-msg">¿Quieres recibir mensajes de Blogacine?</span>
			   		<span class="pn-btns">&nbsp;&nbsp;
			   			<span class="btn act" id="pn-activate-permission_link" tabindex="0" role="link" aria-label="ok link">
			   				Ok
			   			</span>
			   			<span class="btn" id="pn-activate-permission_link_nothanks" tabindex="0" role="link" aria-label="no thanks link">
			   				No thanks
			   			</span>
			   		</span>
			   	</span>
			</div><script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'1071564',post:'47720',tz:'-4',srv:'www.blogacine.com'} ]);
	_stq.push([ 'clickTrackerInit', '1071564', '47720' ]);
</script>

</body>
</html>
