<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.blogacine.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.blogacine.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.blogacine.com';var et_post_id='38715';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror | BlogaCine</title>
<link rel="manifest" href="https://www.blogacine.com/wp-json/push-notification/v2/pn-manifest-json"><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Rd2UKdpc8hFWEV1-Ljrc-Xs80dcHaQVe23koR7PxJlo" />
<meta name="yandex-verification" content="0121a83cc7480231" />

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="[REC] 4 Apocalipsis de Jaume Balagueró es la entrega final de la saga de terror española. Esta vez la acción se traslada a un tanquero en altamar."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror | BlogaCine" />
<meta property="og:description" content="[REC] 4 Apocalipsis de Jaume Balagueró es la entrega final de la saga de terror española. Esta vez la acción se traslada a un tanquero en altamar." />
<meta property="og:url" content="https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/" />
<meta property="og:site_name" content="BlogaCine" />
<meta property="article:publisher" content="https://www.facebook.com/BlogaCine" />
<meta property="article:author" content="https://www.facebook.com/carlos.caridad.montero" />
<meta property="article:section" content="VOD" />
<meta property="article:published_time" content="2020-04-17T20:40:59+00:00" />
<meta property="article:modified_time" content="2020-04-17T20:54:46+00:00" />
<meta property="og:updated_time" content="2020-04-17T20:54:46+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/04/REC-4-APOCALIPSIS-critica.jpg?fit=900%2C444&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/04/REC-4-APOCALIPSIS-critica.jpg?fit=900%2C444&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="444" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="[REC] 4 Apocalipsis de Jaume Balagueró es la entrega final de la saga de terror española. Esta vez la acción se traslada a un tanquero en altamar." />
<meta name="twitter:title" content="[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror | BlogaCine" />
<meta name="twitter:site" content="@blogacine" />
<meta name="twitter:image" content="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/04/REC-4-APOCALIPSIS-critica.jpg?fit=900%2C444&#038;ssl=1" />
<meta name="twitter:creator" content="@blogacine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BlogaCine &raquo; Feed" href="https://www.blogacine.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.blogacine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.4.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://www.blogacine.com/wp-content/plugins/wp-google-search/wgs2.css' type='text/css' media='all' />
<link rel='stylesheet' id='argpd-cookies-banner-css'  href='https://www.blogacine.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.blogacine.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='secondline-psb-subscribe-button-styles-css'  href='https://www.blogacine.com/wp-content/plugins/podcast-subscribe-buttons/assets/css/secondline-psb-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.blogacine.com/wp-content/themes/Extra/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script  src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script  src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script  src='https://www.google.com/recaptcha/api.js?render=6LehQNkUAAAAALqBm-8DegzUD8UBJfidMlaa01X0&#038;ver=5.3.2'></script>
<script  src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"6LehQNkUAAAAALqBm-8DegzUD8UBJfidMlaa01X0","page_action":{"action":"rec_4_apocalipsis_de_jaume_balaguero_la_vuelta_final_al_terror"}};
/* ]]> */
</script>
<script  src='https://www.blogacine.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<script  src='https://www.blogacine.com/wp-content/plugins/adapta-rgpd/assets/js/cookies-banner.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://www.blogacine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blogacine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blogacine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p4uLi-a4r' />
<link rel="alternate" type="application/json+oembed" href="https://www.blogacine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blogacine.com%2F2020%2F04%2F17%2Frec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blogacine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blogacine.com%2F2020%2F04%2F17%2Frec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.blogacine.com/front.js");
                  }
              });
         </script>
       <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                   <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>

                                  <script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #64aaaa !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #618f96 !important; } .et_bloom .et_bloom_optin_2 .curve_edge .curve { fill: #618f96} .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_border_solid { border-color: #74c7a5 !important } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-184824-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-184824-10');
	gtag('config', 'UA-112120143-1');
	gtag('config', 'UA-184824-1');
</script>

<script data-ad-client="ca-pub-1260101647973442" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/www.blogacine.com/wp-content/uploads/2020/02/cropped-cameraman-vintage-movie-camera-shield-retro-card-c-12c5ccdc96798e4a.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.blogacine.com/wp-content/uploads/2020/02/cropped-cameraman-vintage-movie-camera-shield-retro-card-c-12c5ccdc96798e4a.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.blogacine.com/wp-content/uploads/2020/02/cropped-cameraman-vintage-movie-camera-shield-retro-card-c-12c5ccdc96798e4a.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.blogacine.com/wp-content/uploads/2020/02/cropped-cameraman-vintage-movie-camera-shield-retro-card-c-12c5ccdc96798e4a.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.blogacine.com/wp-content/et-cache/global/et-extra-customizer-global-15871564545833.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-38715 single-format-standard et_bloom et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-post-format et-post-format-video et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-37687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37687"><a href="https://www.blogacine.com/aviso-legal/">Aviso Legal</a>
<ul class="sub-menu">
	<li id="menu-item-37688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-37688"><a href="https://www.blogacine.com/politica-de-privacidad/">Política de privacidad</a></li>
	<li id="menu-item-37686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37686"><a href="https://www.blogacine.com/?page_id=37685">Política de Cookies</a></li>
</ul>
</li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/blogacine" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/blogacine" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/blogacine" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.blogacine.com/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Búsqueda para:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.blogacine.com/" data-fixed-height="51">
							<img src="https://www.blogacine.com/wp-content/uploads/2018/01/blog_movil_retina.png" alt="BlogaCine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-38578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-38578"><a href="https://www.blogacine.com/category/vod/">Video en Demanda</a><ul class="sub-menu" style="border-top-color: #00a8ff;">
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/" title="[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror" class="featured-image">
				<img src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/04/REC-4-APOCALIPSIS-critica.jpg?resize=440%2C264&amp;ssl=1" alt="[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror" />
			</a>
							<h2>[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror</h2>
							<div class="post-meta">
								<span class="updated">Abr 17, 2020</span> | <a href="https://www.blogacine.com/category/vod/" rel="tag">VOD</a> | <span class="rating-stars" title="Calificación: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="https://www.blogacine.com/2020/03/31/victoria-de-sebastian-schipper-en-tiempo-real/" title="Victoria de Sebastian Schipper, en tiempo real" class="featured-image">
				<img src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/03/Victoria-2015-movie-poster-900x545-1.jpg?resize=440%2C264&amp;ssl=1" alt="Victoria de Sebastian Schipper, en tiempo real" />
			</a>
							<h2>Victoria de Sebastian Schipper, en tiempo real</h2>
							<div class="post-meta">
								<span class="updated">Mar 31, 2020</span> | <a href="https://www.blogacine.com/category/vod/" rel="tag">VOD</a> | <span class="rating-stars" title="Calificación: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.blogacine.com/2020/03/20/cold-war-de-pawel-pawlikowski-depedencia-y-desolacion-en-tiempos-de-guerra-fria/" title="Cold War de Paweł Pawlikowski, dependencia y desolación en tiempos de guerra fría">
				<img src="https://i1.wp.com/www.blogacine.com/wp-content/uploads/2020/03/cold-war.jpg?resize=150%2C150&amp;ssl=1" alt="Cold War de Paweł Pawlikowski, dependencia y desolación en tiempos de guerra fría" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.blogacine.com/2020/03/20/cold-war-de-pawel-pawlikowski-depedencia-y-desolacion-en-tiempos-de-guerra-fria/">Cold War de Paweł Pawlikowski, dependencia y desolación en tiempos de guerra fría</a></h3>
								por <a href="https://www.blogacine.com/author/carlanga/" class="url fn" title="Entradas de Carlos Caridad-Montero" rel="author">Carlos Caridad-Montero</a> | <span class="updated">Mar 20, 2020</span> | <a class="comments-link" href="https://www.blogacine.com/2020/03/20/cold-war-de-pawel-pawlikowski-depedencia-y-desolacion-en-tiempos-de-guerra-fria/#comments">0 <span title="número de comentarios" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.blogacine.com/2020/03/19/spring-breakers-de-harmony-korine-mirada-descarnada-a-una-tradicion-americana/" title="Spring Breakers de Harmony Korine, mirada descarnada a una tradición americana">
				<img src="https://i0.wp.com/www.blogacine.com/wp-content/uploads/2020/03/springbreakers-versionfinal.jpg?resize=150%2C150&amp;ssl=1" alt="Spring Breakers de Harmony Korine, mirada descarnada a una tradición americana" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.blogacine.com/2020/03/19/spring-breakers-de-harmony-korine-mirada-descarnada-a-una-tradicion-americana/">Spring Breakers de Harmony Korine, mirada descarnada a una tradición americana</a></h3>
								por <a href="https://www.blogacine.com/author/carlanga/" class="url fn" title="Entradas de Carlos Caridad-Montero" rel="author">Carlos Caridad-Montero</a> | <span class="updated">Mar 19, 2020</span> | <a class="comments-link" href="https://www.blogacine.com/2020/03/19/spring-breakers-de-harmony-korine-mirada-descarnada-a-una-tradicion-americana/#comments">0 <span title="número de comentarios" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.blogacine.com/2020/01/17/arranca-la-nueva-edicion-de-myfrenchfilmfestival-festival-de-cine-frances-en-linea/" title="Arranca la nueva edición de MyFrenchFilmFestival, festival de cine francés en línea">
				<img src="https://i0.wp.com/www.blogacine.com/wp-content/uploads/2020/01/Eyelet-French-Festival-Poster-ES-1080x1080-1.jpg?resize=150%2C150&amp;ssl=1" alt="Arranca la nueva edición de MyFrenchFilmFestival, festival de cine francés en línea" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.blogacine.com/2020/01/17/arranca-la-nueva-edicion-de-myfrenchfilmfestival-festival-de-cine-frances-en-linea/">Arranca la nueva edición de MyFrenchFilmFestival, festival de cine francés en línea</a></h3>
								por <a href="https://www.blogacine.com/author/carlanga/" class="url fn" title="Entradas de Carlos Caridad-Montero" rel="author">Carlos Caridad-Montero</a> | <span class="updated">Ene 17, 2020</span> | <a class="comments-link" href="https://www.blogacine.com/2020/01/17/arranca-la-nueva-edicion-de-myfrenchfilmfestival-festival-de-cine-frances-en-linea/#comments">0 <span title="número de comentarios" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-38644" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-38644"><a href="https://www.blogacine.com/category/podcasts/">Podcasts</a><ul class="sub-menu" style="border-top-color: #00a8ff;">
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="https://www.blogacine.com/2020/04/07/que-hace-un-director-de-cine/" title="¿Qué hace un director de cine?" class="featured-image">
				<img src="https://i0.wp.com/www.blogacine.com/wp-content/uploads/2013/05/alfred-hitchcock-on-set.jpg?resize=440%2C264&amp;ssl=1" alt="¿Qué hace un director de cine?" />
			</a>
							<h2>¿Qué hace un director de cine?</h2>
							<div class="post-meta">
								<span class="updated">Abr 7, 2020</span> | <a href="https://www.blogacine.com/category/podcasts/" rel="tag">Podcasts</a> | <span class="rating-stars" title="Calificación: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="https://www.blogacine.com/2020/03/31/adaptaciones-cinematograficas-malas-buenas-y-peores-un-podcast/" title="Adaptaciones cinematográficas, malas, buenas y peores, un podcast" class="featured-image">
				<img src="https://i0.wp.com/www.blogacine.com/wp-content/uploads/2020/03/halloween-308847623-1.png?resize=440%2C264&amp;ssl=1" alt="Adaptaciones cinematográficas, malas, buenas y peores, un podcast" />
			</a>
							<h2>Adaptaciones cinematográficas, malas, buenas y peores, un podcast</h2>
							<div class="post-meta">
								<span class="updated">Mar 31, 2020</span> | <a href="https://www.blogacine.com/category/podcasts/" rel="tag">Podcasts</a> | <span class="rating-stars" title="Calificación: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.blogacine.com/2020/03/17/el-terror-moderno/" title="El Terror Moderno">
				<img src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/03/fantasy-2530602-scaled.jpg?resize=150%2C150&amp;ssl=1" alt="El Terror Moderno" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.blogacine.com/2020/03/17/el-terror-moderno/">El Terror Moderno</a></h3>
								por <a href="https://www.blogacine.com/author/carlanga/" class="url fn" title="Entradas de Carlos Caridad-Montero" rel="author">Carlos Caridad-Montero</a> | <span class="updated">Mar 17, 2020</span> | <a class="comments-link" href="https://www.blogacine.com/2020/03/17/el-terror-moderno/#comments">0 <span title="número de comentarios" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.blogacine.com/2020/03/11/inteligencia-artificial-y-el-cine-delante-y-tras-las-camaras/" title="Inteligencia Artificial y el cine, delante y tras las cámaras">
				<img src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/03/artificial-intelligence-3048957-scaled.jpg?resize=150%2C150&amp;ssl=1" alt="Inteligencia Artificial y el cine, delante y tras las cámaras" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.blogacine.com/2020/03/11/inteligencia-artificial-y-el-cine-delante-y-tras-las-camaras/">Inteligencia Artificial y el cine, delante y tras las cámaras</a></h3>
								por <a href="https://www.blogacine.com/author/carlanga/" class="url fn" title="Entradas de Carlos Caridad-Montero" rel="author">Carlos Caridad-Montero</a> | <span class="updated">Mar 11, 2020</span> | <a class="comments-link" href="https://www.blogacine.com/2020/03/11/inteligencia-artificial-y-el-cine-delante-y-tras-las-camaras/#comments">0 <span title="número de comentarios" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.blogacine.com/2020/03/09/epidemias-en-el-cine-a-proposito-del-coronavirus-covid-19/" title="Epidemias en el cine, a propósito del Coronavirus Covid-19">
				<img src="https://i0.wp.com/www.blogacine.com/wp-content/uploads/2020/03/virus-4931227-scaled.jpg?resize=150%2C150&amp;ssl=1" alt="Epidemias en el cine, a propósito del Coronavirus Covid-19" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.blogacine.com/2020/03/09/epidemias-en-el-cine-a-proposito-del-coronavirus-covid-19/">Epidemias en el cine, a propósito del Coronavirus Covid-19</a></h3>
								por <a href="https://www.blogacine.com/author/carlanga/" class="url fn" title="Entradas de Carlos Caridad-Montero" rel="author">Carlos Caridad-Montero</a> | <span class="updated">Mar 9, 2020</span> | <a class="comments-link" href="https://www.blogacine.com/2020/03/09/epidemias-en-el-cine-a-proposito-del-coronavirus-covid-19/#comments">0 <span title="número de comentarios" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-38437" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-38437"><a href="https://www.blogacine.com/category/criticas/">Críticas</a><ul class="sub-menu" style="border-top-color: #7ac8cc;">
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="https://www.blogacine.com/2020/02/28/el-hombre-invisible-de-leigh-whannel-terror-a-la-nada/" title="El Hombre Invisible, de Leigh Whannel, terror a la nada" class="featured-image">
				<img src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/02/tips_femeninos_el_hombre_invisible_y_otras_6_peliculas_de_seres_incorporeos.jpg?resize=440%2C264&amp;ssl=1" alt="El Hombre Invisible, de Leigh Whannel, terror a la nada" />
			</a>
							<h2>El Hombre Invisible, de Leigh Whannel, terror a la nada</h2>
							<div class="post-meta">
								<span class="updated">Feb 28, 2020</span> | <a href="https://www.blogacine.com/category/criticas/analisis/" rel="tag">Análisis</a> | <span class="rating-stars" title="Calificación: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="https://www.blogacine.com/2019/05/30/us-de-jordan-peele-enemigos-internos/" title="Us de Jordan Peele: enemigos internos" class="featured-image">
				<img src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2019/05/jordan-peeles-us-lede.jpg?resize=440%2C264&amp;ssl=1" alt="Us de Jordan Peele: enemigos internos" />
			</a>
							<h2>Us de Jordan Peele: enemigos internos</h2>
							<div class="post-meta">
								<span class="updated">May 30, 2019</span> | <a href="https://www.blogacine.com/category/criticas/analisis/" rel="tag">Análisis</a> | <span class="rating-stars" title="Calificación: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="https://www.blogacine.com/2019/01/15/blackkklansman-el-ajuste-de-cuentas-de-spike-lee-contra-el-nacimiento-de-una-nacion/" title="BlacKkKlansman, el ajuste de cuentas de Spike Lee contra &#8216;El Nacimiento de una Nación&#8217;" class="featured-image">
				<img src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2019/01/blackkklansman.jpeg?resize=440%2C264&amp;ssl=1" alt="BlacKkKlansman, el ajuste de cuentas de Spike Lee contra &#8216;El Nacimiento de una Nación&#8217;" />
			</a>
							<h2>BlacKkKlansman, el ajuste de cuentas de Spike Lee contra &#039;El Nacimiento de una Nación&#039;</h2>
							<div class="post-meta">
								<span class="updated">Ene 15, 2019</span> | <a href="https://www.blogacine.com/category/criticas/analisis/" rel="tag">Análisis</a> | <span class="rating-stars" title="Calificación: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li></ul></li>
<li id="menu-item-38438" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-38438"><a href="https://www.blogacine.com/category/produccion/guion/">Guión</a><ul class="sub-menu" style="border-top-color: #00a8ff;">
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="https://www.blogacine.com/2020/04/06/instrucciones-en-espanol-para-usar-fountain-sintaxis-de-escritura-de-guiones/" title="Instrucciones en español para usar Fountain, sintaxis de escritura de guiones" class="featured-image">
				<img src="https://i0.wp.com/www.blogacine.com/wp-content/uploads/2020/03/chalkboard-620316-scaled.jpg?resize=440%2C264&amp;ssl=1" alt="Instrucciones en español para usar Fountain, sintaxis de escritura de guiones" />
			</a>
							<h2>Instrucciones en español para usar Fountain, sintaxis de escritura de guiones</h2>
							<div class="post-meta">
								<span class="updated">Abr 6, 2020</span> | <a href="https://www.blogacine.com/category/produccion/guion/" rel="tag">Guión</a> | <span class="rating-stars" title="Calificación: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="https://www.blogacine.com/2020/03/04/kit-scenarist-aplicacion-gratuita-de-escritura-de-guiones-que-vino-de-rusia/" title="Kit Scenarist, aplicación gratuita de escritura de guiones que vino de Rusia" class="featured-image">
				<img src="https://i1.wp.com/www.blogacine.com/wp-content/uploads/2008/07/guion_001.jpg?resize=440%2C264&amp;ssl=1" alt="Kit Scenarist, aplicación gratuita de escritura de guiones que vino de Rusia" />
			</a>
							<h2>Kit Scenarist, aplicación gratuita de escritura de guiones que vino de Rusia</h2>
							<div class="post-meta">
								<span class="updated">Mar 4, 2020</span> | <a href="https://www.blogacine.com/category/produccion/guion/" rel="tag">Guión</a> | <span class="rating-stars" title="Calificación: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.blogacine.com/2018/01/22/el-verdadero-secreto-del-exito-del-vlog-de-casey-neistat/" title="El verdadero secreto del éxito del vlog de Casey Neistat">
				<img src="https://i0.wp.com/www.blogacine.com/wp-content/uploads/2018/01/maxresdefault-2.jpg?resize=150%2C150&amp;ssl=1" alt="El verdadero secreto del éxito del vlog de Casey Neistat" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.blogacine.com/2018/01/22/el-verdadero-secreto-del-exito-del-vlog-de-casey-neistat/">El verdadero secreto del éxito del vlog de Casey Neistat</a></h3>
								por <a href="https://www.blogacine.com/author/carlanga/" class="url fn" title="Entradas de Carlos Caridad-Montero" rel="author">Carlos Caridad-Montero</a> | <span class="updated">Ene 22, 2018</span> | <a class="comments-link" href="https://www.blogacine.com/2018/01/22/el-verdadero-secreto-del-exito-del-vlog-de-casey-neistat/#comments">0 <span title="número de comentarios" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.blogacine.com/2017/11/16/19-cosas-que-siempre-asustan-en-las-peliculas-de-terror-segun-jason-blum/" title="19 cosas que siempre asustan (en las películas de terror), según Jason Blum">
				<img src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2017/11/Jason-Blum-in-The-Horrors-of-Blumhouse-Maze-at-USH-HHN_02-1200x807.jpg?resize=150%2C150&amp;ssl=1" alt="19 cosas que siempre asustan (en las películas de terror), según Jason Blum" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.blogacine.com/2017/11/16/19-cosas-que-siempre-asustan-en-las-peliculas-de-terror-segun-jason-blum/">19 cosas que siempre asustan (en las películas de terror), según Jason Blum</a></h3>
								por <a href="https://www.blogacine.com/author/carlanga/" class="url fn" title="Entradas de Carlos Caridad-Montero" rel="author">Carlos Caridad-Montero</a> | <span class="updated">Nov 16, 2017</span> | <a class="comments-link" href="https://www.blogacine.com/2017/11/16/19-cosas-que-siempre-asustan-en-las-peliculas-de-terror-segun-jason-blum/#comments">0 <span title="número de comentarios" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.blogacine.com/2013/10/30/menos-mckee-mas-goleman/" title="Menos McKee, más Goleman">
				<img src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2013/10/McKee_Goleman.jpg?resize=150%2C150&amp;ssl=1" alt="Menos McKee, más Goleman" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.blogacine.com/2013/10/30/menos-mckee-mas-goleman/">Menos McKee, más Goleman</a></h3>
								por <a href="https://www.blogacine.com/author/autor-invitado/" class="url fn" title="Entradas de Autor-Invitado" rel="author">Autor-Invitado</a> | <span class="updated">Oct 30, 2013</span> | <a class="comments-link" href="https://www.blogacine.com/2013/10/30/menos-mckee-mas-goleman/#comments">0 <span title="número de comentarios" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-37583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-37583"><a href="https://www.blogacine.com/blog-2/">Temas</a>
<ul class="sub-menu">
	<li id="menu-item-30056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30056"><a href="https://www.blogacine.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-30059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30059"><a href="https://www.blogacine.com/category/listas/">Listamanía</a></li>
	<li id="menu-item-30057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30057"><a href="https://www.blogacine.com/category/politica/">Política</a></li>
	<li id="menu-item-29987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29987"><a href="https://www.blogacine.com/category/tecnologias/">Tecnología</a></li>
	<li id="menu-item-30058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30058"><a href="https://www.blogacine.com/category/television/">Televisión</a></li>
</ul>
</li>
<li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-38491"><a href="https://www.blogacine.com">Enlaces</a>
<ul class="sub-menu">
	<li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.carlanga.net">Carlos Caridad Montero</a></li>
	<li id="menu-item-38429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38429"><a href="https://www.blogacine.com/timeline/">Cronología</a></li>
	<li id="menu-item-38433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38433"><a href="https://www.blogacine.com/38430-2/">Mapa del sitio</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Menú</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2.1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1260101647973442"
     data-ad-slot="3167790291"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
							
																<article id="post-38715" class="module single-post-module post-38715 post type-post status-publish format-standard has-post-thumbnail hentry category-vod et_post_format-et-post-format-video et-doesnt-have-format-content">
														<div class="post-header">
								<h1 class="entry-title">[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror</h1>
								<div class="post-meta vcard">
									<p>Publicado por <a href="https://www.blogacine.com/author/carlanga/" class="url fn" title="Entradas de Carlos Caridad-Montero" rel="author">Carlos Caridad-Montero</a> | <span class="updated">Abr 17, 2020</span> | <a href="https://www.blogacine.com/category/vod/" rel="tag">VOD</a> | <span class="rating-stars" title="Calificación: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
															</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<div style="height:23px" aria-hidden="true" class="wp-block-spacer"></div>



<iframe width="100%" height="420" src="https://www.eyelet.com/movie/b7701b261682a04d90c7eef629acb1d1/" id="eyelet-rec4-apocalypse" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture; fullscreen" allowfullscreen=""></iframe>



<p class="has-drop-cap has-medium-font-size">¿Se acuerdan de Ángela Vidal, aquella joven e intrépida reportera que tuvo la mala suerte de entrar a un edificio infectado de zombies en <a href="https://www.blogacine.com/2008/11/07/rec-la-camara-continua-grabando/">[REC]</a>, la cinta de Jaume Balagueró. ¿Se preguntan qué habrá sido de ella?  </p>



<p>Pues sí, sobrevivió para contarlo. También la cinta que grabó su no menos valeroso camarógrafo —de lo contrario, no habríamos visto la película ¿no? Ángela sobrevivió y logró salir del lugar, sí. Pero lo que no saben las autoridades es que ella es portadora del germen de una extraña infección. De todas formas, Ángela es recluida en unas instalaciones provisionales de cuarentena de alta seguridad y donde deberá permanecer por varios días.</p>



<p>Se trata de un viejo tanquero, anclado millas en altamar destinado para tal propósito. Desde luego, las cosas no resultarán tal y como las habían planeado.</p>



<p>Palabras más o menos, esta es la sinopsis de <strong>[REC] 4 Apocalipsis de Jaume Balagueró</strong>, el capítulo final de la saga.</p>



<p>Esta entrega de la saga está escrita por Jaume Balagueró, Manu Diez y Paco Plaza, pesos pesados del cine de género  español.  El fil se rodó en un barco real, aunque un 20 por ciento de las escenas se rodaron en estudio. En esta cuarta y última entrega, además de la locación del edificio, se abandona el uso de la cámara en mano, tan característico de los anteriores episodio. </p> <div data-ad-id="38226" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-38226  ">
                                                                
                                              <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                              </script>
                                      <ins 
                                      class="adsbygoogle" 
                                      style="background:none;display:inline-block;min-width:200px;max-width:600px;width:100%;height:250px;max-height:250px;"                 
                                      data-ad-client="ca-pub-1260101647973442"
                                      data-ad-slot="9103903941"
                                      data-ad-format="auto"
                                      data-full-width-responsive="true">
                                      </ins>
                                              <script>
                                                      (adsbygoogle = window.adsbygoogle || []).push({});
                                              </script>
                                              
                                      </div> 



<p>[REC] 4 Apocalipsis de Jaume Balagueró es un <em>thriller</em> claustrofóbico que rinde homenaje a grandes títulos de la historia del cine. De hecho, el mismo director lo ha definido como una gran carta de amor al cine de género. </p>



<p>Puedes ver completamente gratis [REC] 4 aquí mismo en Blogacine. Al inscribirte en la plataforma Eyelet, nuestros socios de video en demanda, tendrás acceso a dos películas completamente gratis. ¿Estás listo para entrar de nuevo a un mundo de terror? No dejes de ver <strong>[REC] 4 Apocalipsis de Jaume Balagueró</strong>. Aprovecha: es gratis. </p>



<p>[REC] 4&nbsp;esta protagonizada por Manuela Velasco, Héctor Colomé, y Paco Manzanedo. </p>
<span class="et_bloom_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								
													
	<p id="breadcrumbs"><span><span><a href="https://www.blogacine.com/" >Portada</a> » <span><a href="https://www.blogacine.com/category/vod/" >VOD</a> » <strong class="breadcrumb_last" aria-current="page">[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror</strong></span></span></span></p>	
								
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/&#038;t=%5BREC%5D%204%20Apocalipsis%20de%20Jaume%20Balaguer%C3%B3%2C%20la%20vuelta%20final%20al%20terror" class="social-share-link" title="Compartir &quot;[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror&quot; a través de Facebook" data-network-name="facebook" data-share-title="[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror" data-share-url="https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=%5BREC%5D%204%20Apocalipsis%20de%20Jaume%20Balaguer%C3%B3%2C%20la%20vuelta%20final%20al%20terror%20https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/" class="social-share-link" title="Compartir &quot;[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror&quot; a través de Twitter" data-network-name="twitter" data-share-title="[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror" data-share-url="https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/&#038;t=%5BREC%5D%204%20Apocalipsis%20de%20Jaume%20Balaguer%C3%B3%2C%20la%20vuelta%20final%20al%20terror" class="social-share-link" title="Compartir &quot;[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror&quot; a través de Tumblr" data-network-name="tumblr" data-share-title="[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror" data-share-url="https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/&#038;description=%5BREC%5D%204%20Apocalipsis%20de%20Jaume%20Balaguer%C3%B3%2C%20la%20vuelta%20final%20al%20terror&#038;media=https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/04/REC-4-APOCALIPSIS-critica.jpg?resize=150%2C150&#038;ssl=1" class="social-share-link" title="Compartir &quot;[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror&quot; a través de Pinterest" data-network-name="pinterest" data-share-title="[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror" data-share-url="https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/&#038;title=%5BREC%5D%204%20Apocalipsis%20de%20Jaume%20Balaguer%C3%B3%2C%20la%20vuelta%20final%20al%20terror" class="social-share-link" title="Compartir &quot;[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror&quot; a través de LinkedIn" data-network-name="linkedin" data-share-title="[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror" data-share-url="https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/&#038;title=%5BREC%5D%204%20Apocalipsis%20de%20Jaume%20Balaguer%C3%B3%2C%20la%20vuelta%20final%20al%20terror" class="social-share-link" title="Compartir &quot;[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror&quot; a través de Buffer" data-network-name="buffer" data-share-title="[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror" data-share-url="https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Compartir &quot;[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror&quot; a través de Correo electrónico" data-network-name="basic_email" data-share-title="[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror" data-share-url="https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Compartir &quot;[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror&quot; a través de Imprimir" data-network-name="basic_print" data-share-title="[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror" data-share-url="https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Calificar:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="38715" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #00a8ff;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Billboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1260101647973442"
     data-ad-slot="8639632142"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.blogacine.com/2020/04/15/como-promocionar-tu-pelicula-algunas-ideas-utiles/" rel="prev"><span class="button">Anterior</span><span class="title">Cómo promocionar tu película, algunas ideas útiles</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre el autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt="Carlos Caridad-Montero" src="https://secure.gravatar.com/avatar/f1fca780a2588efa46407272976c17f5?s=170&#038;d=mm&#038;r=g" class="avatar avatar-170 photo jetpack-lazy-image" height="170" width="170" data-lazy-srcset="https://secure.gravatar.com/avatar/f1fca780a2588efa46407272976c17f5?s=340&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f1fca780a2588efa46407272976c17f5?s=170&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Carlos Caridad-Montero' src='https://secure.gravatar.com/avatar/f1fca780a2588efa46407272976c17f5?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f1fca780a2588efa46407272976c17f5?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' /></noscript>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.blogacine.com/author/carlanga/" rel="author" title="Ver todas las entradas de Carlos Caridad-Montero">Carlos Caridad-Montero</a></h4>
									<p class="note">Carlos Caridad Montero es cineasta y escritor. Autor del film 3 Bellezas, editor de Blogacine y del diario audiovisual Selfiementary (Youtube).</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/carlos.caridad.montero" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://plus.google.com/u/0/+CarlosCaridadMontero" target="_blank"><span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://www.pinterest.com/carloscaridadvblog/" target="_blank"><span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://carlanga.tumblr.com" target="_blank"><span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://www.instagram.com/mccarlanga/" target="_blank"><span class="et-extra-icon et-extra-icon-instagram et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://vimeo.com/carlanga" target="_blank"><span class="et-extra-icon et-extra-icon-vimeo et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://www.youtube.com/c/CarlosCaridad_Selfiementary" target="_blank"><span class="et-extra-icon et-extra-icon-youtube et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://www.flickr.com/people/mcc/" target="_blank"><span class="et-extra-icon et-extra-icon-flickr et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Entradas relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.blogacine.com/2020/01/17/arranca-la-nueva-edicion-de-myfrenchfilmfestival-festival-de-cine-frances-en-linea/" title="Arranca la nueva edición de MyFrenchFilmFestival, festival de cine francés en línea" class="post-thumbnail">
				<img src="https://i0.wp.com/www.blogacine.com/wp-content/uploads/2020/01/Eyelet-French-Festival-Poster-ES-1080x1080-1.jpg?resize=440%2C264&amp;ssl=1" alt="Arranca la nueva edición de MyFrenchFilmFestival, festival de cine francés en línea" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.blogacine.com/2020/01/17/arranca-la-nueva-edicion-de-myfrenchfilmfestival-festival-de-cine-frances-en-linea/">Arranca la nueva edición de MyFrenchFilmFestival, festival de cine francés en línea</a></h4>
									<p class="date"><span class="updated">17/01/2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.blogacine.com/2008/03/03/paranoid-park-una-conversacion-con-van-sant/" title="Paranoid Park: una conversación con Van Sant" class="post-thumbnail">
				<img src="https://i0.wp.com/www.blogacine.com/wp-content/uploads/2008/03/paranoid-park.jpeg?resize=440%2C264&amp;ssl=1" alt="Paranoid Park: una conversación con Van Sant" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.blogacine.com/2008/03/03/paranoid-park-una-conversacion-con-van-sant/">Paranoid Park: una conversación con Van Sant</a></h4>
									<p class="date"><span class="updated">03/03/2008</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.blogacine.com/2020/03/31/victoria-de-sebastian-schipper-en-tiempo-real/" title="Victoria de Sebastian Schipper, en tiempo real" class="post-thumbnail">
				<img src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/03/Victoria-2015-movie-poster-900x545-1.jpg?resize=440%2C264&amp;ssl=1" alt="Victoria de Sebastian Schipper, en tiempo real" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.blogacine.com/2020/03/31/victoria-de-sebastian-schipper-en-tiempo-real/">Victoria de Sebastian Schipper, en tiempo real</a></h4>
									<p class="date"><span class="updated">31/03/2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.blogacine.com/2020/03/20/cold-war-de-pawel-pawlikowski-depedencia-y-desolacion-en-tiempos-de-guerra-fria/" title="Cold War de Paweł Pawlikowski, dependencia y desolación en tiempos de guerra fría" class="post-thumbnail">
				<img src="https://i1.wp.com/www.blogacine.com/wp-content/uploads/2020/03/cold-war.jpg?resize=440%2C264&amp;ssl=1" alt="Cold War de Paweł Pawlikowski, dependencia y desolación en tiempos de guerra fría" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.blogacine.com/2020/03/20/cold-war-de-pawel-pawlikowski-depedencia-y-desolacion-en-tiempos-de-guerra-fria/">Cold War de Paweł Pawlikowski, dependencia y desolación en tiempos de guerra fría</a></h4>
									<p class="date"><span class="updated">20/03/2020</span></p>
								</div>
																							</div>
						</div>
										<div id="amzn-assoc-ad-5ceb77b4-c015-4b13-b804-4d26768fb9d0"></div><script async src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&amp;instanceId=5ceb77b4-c015-4b13-b804-4d26768fb9d0"></script>
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="wgs_widget-2" class="et_pb_widget widget_wgs_widget"><h4 class="widgettitle">Buscar</h4><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="https://www.blogacine.com/search_gcse/"></div></div></div> <!-- end .et_pb_widget --><div id="et_social_followers-2" class="et_pb_widget widget_et_social_followers">
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/blogacine"></a>
						<a href="https://www.facebook.com/blogacine" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-youtube et-extra-icon-background social-icon" href="https://www.youtube.com/"></a>
						<a href="https://www.youtube.com/" class="widget_list_social">
							<h3 class="title">Youtube</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://www.twitter.com/"></a>
						<a href="https://www.twitter.com/" class="widget_list_social">
							<h3 class="title">Twitter</h3>
														<span class="post-meta">7,709 seguidores</span>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --><div id="bloomwidget-10" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">Suscríbete</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_4' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_4 .et_bloom_form_content { background-color: #ededed !important; } .et_bloom .et_bloom_optin_4 .zigzag_edge .et_bloom_form_content:before { background: linear-gradient(45deg, transparent 33.33%, #ededed 33.333%, #ededed 66.66%, transparent 66.66%), linear-gradient(-45deg, transparent 33.33%, #ededed 33.33%, #ededed 66.66%, transparent 66.66%) !important; background-size: 20px 40px !important; } .et_bloom .et_bloom_optin_4 .zigzag_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_4 .zigzag_edge.et_bloom_form_left .et_bloom_form_content:before { background-size: 40px 20px !important; }
					@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_4 .zigzag_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_4 .zigzag_edge.et_bloom_form_left .et_bloom_form_content:before { background: linear-gradient(45deg, transparent 33.33%, #ededed 33.333%, #ededed 66.66%, transparent 66.66%), linear-gradient(-45deg, transparent 33.33%, #ededed 33.33%, #ededed 66.66%, transparent 66.66%) !important; background-size: 20px 40px !important; } }.et_bloom .et_bloom_optin_4 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content button { background-color: #a153e0 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content .et_bloom_fields i { color: #a153e0 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #a153e0 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content button { background-color: #a153e0 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_4 .et_bloom_form_container p, .et_bloom .et_bloom_optin_4 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_4 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_4 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_4 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge zigzag_edge et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>¡Descarga gratis!</h2><p>Guía corta para escribir un corto.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Correo electrónico">
							</p>
							
							<button data-optin_id="optin_4" data-service="mailchimp" data-list_id="55150237fa" data-page_id="38715" data-account="Blogacine" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">¡Descargar!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">¡Se ha suscripto con éxito!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget --><div id="et_ads-2" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<!-- Responsive_2.1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1260101647973442" data-ad-slot="3167790291"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="top-posts-24" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Lo + Leído</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.blogacine.com/2005/08/23/como-escribir-un-cortometraje-de-5-minutos/" title="Cómo escribir un cortometraje de 5 minutos" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.blogacine.com/wp-content/uploads/2019/04/alphabets-2365812small.jpg?fit=1200%2C824&#038;ssl=1&#038;resize=40%2C40" alt="Cómo escribir un cortometraje de 5 minutos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.blogacine.com/2005/08/23/como-escribir-un-cortometraje-de-5-minutos/" title="Cómo escribir un cortometraje de 5 minutos" class="bump-view" data-bump-view="tp">Cómo escribir un cortometraje de 5 minutos</a>
							</div>
													</li>
										<li>
						<a href="https://www.blogacine.com/2009/03/01/como-crear-efectos-de-sonido-una-guia-online/" title="Cómo crear efectos de sonido, una guía online de Foley" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.blogacine.com/wp-content/uploads/2009/03/maxresdefault.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Cómo crear efectos de sonido, una guía online de Foley" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.blogacine.com/2009/03/01/como-crear-efectos-de-sonido-una-guia-online/" title="Cómo crear efectos de sonido, una guía online de Foley" class="bump-view" data-bump-view="tp">Cómo crear efectos de sonido, una guía online de Foley</a>
							</div>
													</li>
										<li>
						<a href="https://www.blogacine.com/2007/03/03/el-triunfo-de-la-voluntad-para-ver-y-descargar/" title="&#039;El Triunfo de la Voluntad&#039;, para ver y descargar" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.blogacine.com/wp-content/uploads/2007/03/maxresdefault.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="&#039;El Triunfo de la Voluntad&#039;, para ver y descargar" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.blogacine.com/2007/03/03/el-triunfo-de-la-voluntad-para-ver-y-descargar/" title="&#039;El Triunfo de la Voluntad&#039;, para ver y descargar" class="bump-view" data-bump-view="tp">&#039;El Triunfo de la Voluntad&#039;, para ver y descargar</a>
							</div>
													</li>
										<li>
						<a href="https://www.blogacine.com/2007/02/26/rashomon-de-akira-kurosawa-para-descargar/" title="Rashomon de Akira Kurosawa, para descargar" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.blogacine.com/wp-content/uploads/2007/02/rasho-mon.jpg?fit=587%2C449&#038;ssl=1&#038;resize=40%2C40" alt="Rashomon de Akira Kurosawa, para descargar" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.blogacine.com/2007/02/26/rashomon-de-akira-kurosawa-para-descargar/" title="Rashomon de Akira Kurosawa, para descargar" class="bump-view" data-bump-view="tp">Rashomon de Akira Kurosawa, para descargar</a>
							</div>
													</li>
										<li>
						<a href="https://www.blogacine.com/2016/06/27/los-agentes-de-ventas-y-la-distribucion-internacional-de-tu-pelicula/" title="Los agentes de ventas y la distribución internacional de tu película" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.blogacine.com/wp-content/uploads/2016/06/agentes_de_ventas_001.jpg?fit=1200%2C896&#038;ssl=1&#038;resize=40%2C40" alt="Los agentes de ventas y la distribución internacional de tu película" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.blogacine.com/2016/06/27/los-agentes-de-ventas-y-la-distribucion-internacional-de-tu-pelicula/" title="Los agentes de ventas y la distribución internacional de tu película" class="bump-view" data-bump-view="tp">Los agentes de ventas y la distribución internacional de tu película</a>
							</div>
													</li>
					</ul>
</div> <!-- end .et_pb_widget --><div id="custom_html-16" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=49&l=ur1&category=primevideochannels&banner=03H1FWCNGGES80K0SP82&f=ifr&linkID=d729b5c127253c936ad92936d113bc1a&t=blogacine0f-20&tracking_id=blogacine0f-20" width="300" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Lo + Reciente</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/" title="[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror" class="widget_list_thumbnail" style="background-color:#00a8ff">
				<img src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/04/REC-4-APOCALIPSIS-critica.jpg?resize=150%2C150&amp;ssl=1" alt="[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror"  style="background-color:#00a8ff"/>
			</a>								<div class="post_info">
					<a href="https://www.blogacine.com/2020/04/17/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror/" class="title">[REC] 4 Apocalipsis de Jaume Balagueró, la vuelta final al terror</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.blogacine.com/2020/04/15/como-promocionar-tu-pelicula-algunas-ideas-utiles/" title="Cómo promocionar tu película, algunas ideas útiles" class="widget_list_thumbnail" style="background-color:#00a8ff">
				<img src="https://i0.wp.com/www.blogacine.com/wp-content/uploads/2020/04/cinema-124142222-scaled.jpg?resize=150%2C150&amp;ssl=1" alt="Cómo promocionar tu película, algunas ideas útiles"  style="background-color:#00a8ff"/>
			</a>								<div class="post_info">
					<a href="https://www.blogacine.com/2020/04/15/como-promocionar-tu-pelicula-algunas-ideas-utiles/" class="title">Cómo promocionar tu película, algunas ideas útiles</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.blogacine.com/2020/04/13/distribuir-tu-pelicula-como-elegir-un-agente-de-ventas/" title="Distribuir tu película, ¿cómo elegir un buen agente de ventas?" class="widget_list_thumbnail" style="background-color:#00a8ff">
				<img src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2019/04/frogs-897981_1920.jpg?resize=150%2C150&amp;ssl=1" alt="Distribuir tu película, ¿cómo elegir un buen agente de ventas?"  style="background-color:#00a8ff"/>
			</a>								<div class="post_info">
					<a href="https://www.blogacine.com/2020/04/13/distribuir-tu-pelicula-como-elegir-un-agente-de-ventas/" class="title">Distribuir tu película, ¿cómo elegir un buen agente de ventas?</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.blogacine.com/2020/04/08/quibi-la-nueva-plataforma-de-streaming-que-se-abre-paso-entre-los-grandes/" title="Quibi, la nueva plataforma de streaming quiere abrirse paso entre los grandes" class="widget_list_thumbnail" style="background-color:#00a8ff">
				<img src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/04/105_Survive_106_00608RC.jpg?resize=150%2C150&amp;ssl=1" alt="Quibi, la nueva plataforma de streaming quiere abrirse paso entre los grandes"  style="background-color:#00a8ff"/>
			</a>								<div class="post_info">
					<a href="https://www.blogacine.com/2020/04/08/quibi-la-nueva-plataforma-de-streaming-que-se-abre-paso-entre-los-grandes/" class="title">Quibi, la nueva plataforma de streaming quiere abrirse paso entre los grandes</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.blogacine.com/2020/04/07/que-hace-un-director-de-cine/" title="¿Qué hace un director de cine?" class="widget_list_thumbnail" style="background-color:#00a8ff">
				<img src="https://i0.wp.com/www.blogacine.com/wp-content/uploads/2013/05/alfred-hitchcock-on-set.jpg?resize=150%2C150&amp;ssl=1" alt="¿Qué hace un director de cine?"  style="background-color:#00a8ff"/>
			</a>								<div class="post_info">
					<a href="https://www.blogacine.com/2020/04/07/que-hace-un-director-de-cine/" class="title">¿Qué hace un director de cine?</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="meta-17" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
			<li><a rel="nofollow" href="https://www.blogacine.com/wp-login.php?action=register">Registro</a></li>			<li><a rel="nofollow" href="https://www.blogacine.com/wp-login.php">Acceder</a></li>
			<li><a href="https://www.blogacine.com/feed/">Feed de entradas</a></li>
			<li><a href="https://www.blogacine.com/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="custom_html-15" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, blogacine mobil -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1260101647973442"
     data-ad-slot="1871545148"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="bloomwidget-11" class="et_pb_widget widget_bloomwidget">
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_4' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_4 .et_bloom_form_content { background-color: #ededed !important; } .et_bloom .et_bloom_optin_4 .zigzag_edge .et_bloom_form_content:before { background: linear-gradient(45deg, transparent 33.33%, #ededed 33.333%, #ededed 66.66%, transparent 66.66%), linear-gradient(-45deg, transparent 33.33%, #ededed 33.33%, #ededed 66.66%, transparent 66.66%) !important; background-size: 20px 40px !important; } .et_bloom .et_bloom_optin_4 .zigzag_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_4 .zigzag_edge.et_bloom_form_left .et_bloom_form_content:before { background-size: 40px 20px !important; }
					@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_4 .zigzag_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_4 .zigzag_edge.et_bloom_form_left .et_bloom_form_content:before { background: linear-gradient(45deg, transparent 33.33%, #ededed 33.333%, #ededed 66.66%, transparent 66.66%), linear-gradient(-45deg, transparent 33.33%, #ededed 33.33%, #ededed 66.66%, transparent 66.66%) !important; background-size: 20px 40px !important; } }.et_bloom .et_bloom_optin_4 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content button { background-color: #a153e0 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content .et_bloom_fields i { color: #a153e0 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #a153e0 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content button { background-color: #a153e0 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_4 .et_bloom_form_container p, .et_bloom .et_bloom_optin_4 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_4 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_4 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_4 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge zigzag_edge et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>¡Descarga gratis!</h2><p>Guía corta para escribir un corto.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Correo electrónico">
							</p>
							
							<button data-optin_id="optin_4" data-service="mailchimp" data-list_id="55150237fa" data-page_id="38715" data-account="Blogacine" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">¡Descargar!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">¡Se ha suscripto con éxito!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="et_social_followers-3" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Síguenos</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/"></a>
						<a href="https://www.facebook.com/" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-youtube et-extra-icon-background social-icon" href="https://www.youtube.com/"></a>
						<a href="https://www.youtube.com/" class="widget_list_social">
							<h3 class="title">Youtube</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://www.twitter.com/"></a>
						<a href="https://www.twitter.com/" class="widget_list_social">
							<h3 class="title">Twitter</h3>
														<span class="post-meta">7,709 seguidores</span>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/blogacine"></a>
						<a href="https://www.instagram.com/blogacine" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Desarrollado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Gestionado con <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/blogacine" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/blogacine" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/blogacine" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	        <div id="afw-myModal" class="afw-modal">
          <!-- Modal content -->
          <div class="afw-modal-content">
                    <h2 style="text-align: center;padding-top:0;color: ;"></h2>
            <p style="margin:0 0 1.5em;padding: 0;text-align: center;color: ;"></p>
                      </div>
        </div>
        <style type="text/css">
        .afw-modal {
          display: none; /* Hidden by default */
          position: fixed; /* Stay in place */
          z-index: 999; /* Sit on top */
          padding-top: 200px; /* Location of the box */
          left: 0;
          right:0;
          top: 50%; 
          width: 100%; /* Full width */
          height: 100%; /* Full height */
          overflow: auto; /* Enable scroll if needed */
          background-color: rgb(0,0,0); /* Fallback color */
          background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
          -webkit-transform:translateY(-50%);
           -moz-transform:translateY(-50%);
           -ms-transform:translateY(-50%);
           -o-transform:translateY(-50%);
           transform:translateY(-50%);
        }

        /* Modal Content */
        .afw-modal-content {
          background-color: ;
          margin: auto;
          padding: 20px;
          border: 1px solid #888;
          width: 40%;
          border-radius: 10px;
          text-align: center;
        }

        /* The Close Button */
        .afw-close{
          color: ;
          float: right;
          font-size: 28px;
          font-weight: bold;
        }

        .afw-close:hover,
        .afw-close:focus {
          color: #000;
          text-decoration: none;
          cursor: pointer;
        }
        .afw-button {
          background-color: ; /* Green */
          border: none;
          color: ;
          padding: 10px 15px;
          text-align: center;
          text-decoration: none;
          display: inline-block;
          font-size: 16px;
          margin: 4px 2px;
          cursor: pointer;
        }
        @media screen and (max-width: 1024px) {
          .afw-modal-content {
            width: 80%;
            font-size: 14px;
          }
          .afw-modal {
            padding-top: 100px;
          }
        }
      </style>
      <script type="text/javascript">/* <![CDATA[ */var adsforwpOptions ={"adsforwpChoice":"popup","page_redirect":"https:\/\/www.blogacine.com\/2020\/04\/17\/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror\/","allow_cookies":"1"}/* ]]> */</script><div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_2 et_bloom_auto_popup et_bloom_auto_close" data-delay="5" data-cookie_duration="1">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge curve_edge et_bloom_with_border et_bloom_border_solid et_bloom_border_position_top et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header split et_bloom_header_text_light">
						<img width="512" height="800" src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/02/Corregir-CORTA-GUIA-DE-GUION-DE-CORTO.png?fit=512%2C800&amp;ssl=1" class=" et_bloom_image_slideup et_bloom_image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/02/Corregir-CORTA-GUIA-DE-GUION-DE-CORTO.png?w=512&amp;ssl=1 512w, https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/02/Corregir-CORTA-GUIA-DE-GUION-DE-CORTO.png?resize=350%2C547&amp;ssl=1 350w, https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/02/Corregir-CORTA-GUIA-DE-GUION-DE-CORTO.png?resize=400%2C625&amp;ssl=1 400w, https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/02/Corregir-CORTA-GUIA-DE-GUION-DE-CORTO.png?resize=480%2C750&amp;ssl=1 480w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://i2.wp.com/www.blogacine.com/wp-content/uploads/2020/02/Corregir-CORTA-GUIA-DE-GUION-DE-CORTO.png?fit=512%2C800&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						<div class="et_bloom_form_text">
						<h2>Descarga la Guía corta para escribir un Corto</h2><p>Totalmente gratis.<strong> La guía corta para escribir un Corto</strong> te guiará a través de la compleja tarea de escribir un cortometraje y, de paso, aprenderás nociones básicas de dramaturgia.</p>
<p>¿No sabes por dónde comenzar? Tranquilo, sólo descarga nuestra guía gratis.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					<svg class="curve et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 C40 100 60 100 100 0 Z"></path>
					</svg>
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Correo electrónico">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="55150237fa" data-page_id="38715" data-account="Blogacine" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_dark">¡Descargar!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">¡La Guía corta para escribir un corto va en camino!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>
<div class="argpd-footer">	
		<aside>
			<span>En calidad de Afiliado de Amazon, obtengo ingresos por las compras adscritas que cumplen los requisitos aplicables.</span>	
		</aside>
</div>
<div class="argpd-footer"><ul id="menu-textos-legales-adapta-rgpd" class=""><li><a href="https://www.blogacine.com/aviso-legal/">Aviso Legal</a></li><li><a href="https://www.blogacine.com/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="https://www.blogacine.com/?page_id=37685">Política de Cookies</a></li></ul></div>
<div class="argpd-cookies" id="cookies-consentimiento" style="display:none">
	<div class="argpd-cookies-bar">
    	Esta web utiliza cookies, puedes ver aquí la <a class="argpd-cookies-politica" rel="nofollow" target="_blank" href="https://www.blogacine.com/?page_id=37685">Política de Cookies</a>. 
        Si continúas navegando, estás aceptándola.


   		<button id="argpd-cookies-btn" >Aceptar</button>   
   	</div>
</div>    
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.blogacine.com/wp-content/plugins/bloom/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"006115076535944597682:WMX-1613552087"};
/* ]]> */
</script>
<script  src='https://www.blogacine.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script  src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.blogacine.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"018828ad11","ad_performance_tracker":"1"};
/* ]]> */
</script>
<script  src='https://www.blogacine.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script  src='https://www.blogacine.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.3'></script>
<script  src='https://www.blogacine.com/wp-content/plugins/podcast-subscribe-buttons/assets/js/modal.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pnScriptSetting = {"nonce":"dd809e0c94","pn_config":{"apiKey":"AIzaSyDhRbFy9m-NXZVkozYJwKdDYJuwsL6W_bw","authDomain":"pushnotificationsio.firebaseapp.com","databaseURL":"https:\/\/pushnotificationsio.firebaseio.com","projectId":"pushnotificationsio","storageBucket":"pushnotificationsio.appspot.com","messagingSenderId":"788493704860","appId":"1:788493704860:web:ba71fd692e7cc9651f5759","measurementId":"G-NXS0Z75BCH"},"swsource":"https:\/\/www.blogacine.com\/?push_notification_sw=1","scope":"https:\/\/www.blogacine.com\/","ajax_url":"https:\/\/www.blogacine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='https://www.blogacine.com/wp-content/plugins/push-notification//assets/public/application.min.js?ver=1.8'></script>
<script  src='https://www.blogacine.com/wp-content/plugins/push-notification//assets/public/analytics.js?ver=1.8'></script>
<script  src='https://www.googletagmanager.com/gtag/js?ver=1.8'></script>
<script >
window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
</script>
<script  src='https://www.blogacine.com/wp-content/plugins/push-notification//assets/public/messaging.min.js?ver=1.8'></script>
<script  src='https://www.blogacine.com/wp-content/plugins/push-notification//assets/public/app.js?ver=1.8'></script>
<script  src='https://c0.wp.com/c/5.3.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.blogacine.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.blogacine.com\/wp-admin\/admin-ajax.php","your_rating":"Su calificaci\u00f3n:","item_in_cart_count":"%d art\u00edculo en el carrito","items_in_cart_count":"%d art\u00edculos en el carrito","item_count":"%d art\u00edculo","items_count":"%d art\u00edculos","rating_nonce":"757e0e6d0a","timeline_nonce":"42f01d7d66","blog_feed_nonce":"6cbb544cf5","error":"Hubo un problema. Por favor, vuelva a intentarlo.","contact_error_name_required":"El campo Nombre no puede estar vac\u00edo","contact_error_email_required":"El campo Correo electr\u00f3nico no puede estar vac\u00edo","contact_error_email_invalid":"Por favorm introduzca una direcci\u00f3n v\u00e1lida de correo electr\u00f3nico.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.blogacine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.blogacine.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.blogacine.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"1da0cf53f0","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"227448b0b7","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"38715","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script  src='https://www.blogacine.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.1'></script>
<script  src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script  src='https://www.blogacine.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.1'></script>
<script  src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script  src='https://www.blogacine.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.blogacine.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.blogacine.com\/2020\/04\/17\/rec-4-apocalipsis-de-jaume-balaguero-la-vuelta-final-al-terror\/","stats_nonce":"9bdcd23957","subscribe_nonce":"36c04f819b","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script  src='https://www.blogacine.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.10'></script>
<script  src='https://www.blogacine.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'1071564',post:'38715',tz:'-4',srv:'www.blogacine.com'} ]);
	_stq.push([ 'clickTrackerInit', '1071564', '38715' ]);
</script>
</body>
</html>
